みつきんのメモ

組み込みエンジニアです。Interface誌で「My オリジナルLinuxの作り方」連載中

Ubuntuで最新のOpenCV3を使用する

Ubuntu14.04などでは、OpenCVが古いため、最新バージョンを使用するには自分でビルドする必要がある。

ビルド用のスクリプトを作成した。