読者です 読者をやめる 読者になる 読者になる

Ubuntuで最新のOpenCV3を使用する

Ubuntu14.04などでは、OpenCVが古いため、最新バージョンを使用するには自分でビルドする必要がある。

ビルド用のスクリプトを作成した。